[intellij project configuration] set minimum required IDEA version for intellij proje...
[idea/community.git] / python / src / com / jetbrains / numpy /
drwxr-xr-x   ..
drwxr-xr-x - codeInsight
drwxr-xr-x - documentation