[Mercurial Tests] Renamed AbstractHgTestCase to HgAbstractTestCase for unification.
[idea/community.git] / plugins / hg4idea /
drwxr-xr-x   ..
-rw-r--r-- 1091 hg4idea.iml
drwxr-xr-x - resources
drwxr-xr-x - src
drwxr-xr-x - testData
drwxr-xr-x - testSrc