[platform] dropping obsolete JRE version check
[idea/community.git] / platform / external-system-api / src / com / intellij /
drwxr-xr-x   ..
drwxr-xr-x - openapi