Remove obsolete dependencies from student and educational-core
[idea/community.git] / build / lib /
drwxr-xr-x   ..
-rw-r--r-- 4180 NsiFiles.jar
-rw-r--r-- 41123 commons-cli-1.2.jar
drwxr-xr-x - gant
-rw-r--r-- 112749 jarjar-1.0.jar
drwxr-xr-x - jps
-rw-r--r-- 83037 launcher-generator.jar