add broken com.fedot.idea.requirejs 0.24