IDEA-136855 (warning message clarified)
[idea/community.git] / platform / platform-resources-en / src / messages / IdeBundle.properties
index b010f2373daa621a38be826826e11da9d52e9f74..806c0c72e97f4a5c5bb526841a00dc6345423974 100644 (file)
@@ -944,6 +944,7 @@ update.downloading.patch.error=Failed to download patch file:\n{0}
 update.plugins.update.action=&Update
 update.restart.plugins.update.action=&Update and Restart
 update.shutdown.plugins.update.action=&Update and Shutdown
+update.sni.not.available.notification=Secure update is not supported on Java 6. Sorry.
 update.sni.disabled.notification=Secure update is impossible with SNI disabled
 
 hierarchy.method.next.occurence.name=Go to next method