eclipse compiler newer version
[idea/community.git] / lib / required_for_dist.txt
index 358ef44e8b4ce96c8152b1feb0e0dffac32356d0..46f2f1505ef0fbf3bd181531637e763602cff8c3 100644 (file)
@@ -26,7 +26,7 @@ junit-4.6.jar
 log4j.jar
 microba.jar
 nanoxml-2.2.3.jar
-org.eclipse.jdt.core_3.4.4.v_894_R34x.jar
+org.eclipse.jdt.core_3.5.2.v_981_R35x.jar
 oromatcher.jar
 picocontainer.jar
 resolver.jar