Remove obsolete dependencies from student and educational-core
[idea/community.git] / build / .gitignore
1 /kotlinc/
2 /jdk/
3 kotlin-plugin*.zip