MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / workbench /
drwxr-xr-x   ..
drwxr-xr-x - mps-debugger
drwxr-xr-x - mps-editor
drwxr-xr-x - mps-icons
drwxr-xr-x - mps-platform
drwxr-xr-x - mps-ui
drwxr-xr-x - mps-workbench
drwxr-xr-x - resources
drwxr-xr-x - resources_en
drwxr-xr-x - typesystemUi