MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / workbench / typesystemUi /
drwxr-xr-x   ..
drwxr-xr-x - source
-rw-r--r-- 1371 typesystemUi.iml