MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / workbench / resources_en /
drwxr-xr-x   ..
-rw-r--r-- 530 resources_en.iml
drwxr-xr-x - source