MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / workbench / mps-ui /
drwxr-xr-x   ..
-rw-r--r-- 4521 jetbrains.mps.ide.ui.msd
drwxr-xr-x - models
-rw-r--r-- 1576 mps-ui.iml
drwxr-xr-x - source
drwxr-xr-x - source_gen.caches
drwxr-xr-x - source_gen