MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / tools /
drwxr-xr-x   ..
drwxr-xr-x - ant
drwxr-xr-x - deepcompare
drwxr-xr-x - gensources
drwxr-xr-x - tools