MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / tools / tools /
drwxr-xr-x   ..
drwxr-xr-x - lib
drwxr-xr-x - source
drwxr-xr-x - tests
-rw-r--r-- 1065 tools.iml