MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / tools / gensources /
drwxr-xr-x   ..
-rw-r--r-- 166125 gensources.iml