MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / tools / deepcompare /
drwxr-xr-x   ..
drwxr-xr-x - .idea
-rw-r--r-- 3185 build.xml
-rw-r--r-- 564 deepcompare.iml
drwxr-xr-x - src