MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / tools / ant /
drwxr-xr-x   ..
-rw-r--r-- 126 INSTALL
-rw-r--r-- 17191 KEYS
-rw-r--r-- 11766 LICENSE
-rw-r--r-- 3356 LICENSE.dom
-rw-r--r-- 677 LICENSE.sax
-rw-r--r-- 2698 LICENSE.xerces
-rw-r--r-- 747 NOTICE
-rw-r--r-- 2657 README
-rw-r--r-- 289 TODO
-rw-r--r-- 109297 WHATSNEW
drwxr-xr-x - bin
drwxr-xr-x - etc
drwxr-xr-x - lib
-rw-r--r-- 18478 welcome.html