MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / testbench /
drwxr-xr-x   ..
-rw-r--r-- 851 README.txt
drwxr-xr-x - build
-rw-r--r-- 906 cleanup.xml
-rw-r--r-- 341 global_tests_patterns.txt
drwxr-xr-x - ideatestsolutions
drwxr-xr-x - languages
-rw-r--r-- 1618 make_all_modules.xml
-rw-r--r-- 96 module_test_patterns.txt
drwxr-xr-x - modules
-rw-r--r-- 1481 run_all_tests.xml
drwxr-xr-x - solution
drwxr-xr-x - solutions
drwxr-xr-x - source_gen.caches
drwxr-xr-x - source_gen
-rw-r--r-- 5657 testbench.iml
drwxr-xr-x - tests
drwxr-xr-x - tests_gen.caches
drwxr-xr-x - tests_gen
drwxr-xr-x - testsolutions
-rw-r--r-- 220 timeconsuming_tests_patterns.txt