MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / mps-platform /
drwxr-xr-x   ..
-rw-r--r-- 441 .gitignore
drwxr-xr-x - .idea
drwxr-xr-x - build
drwxr-xr-x - groovy
-rw-r--r-- 792 mps-platform.iml