MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / languages /
drwxr-xr-x   ..
drwxr-xr-x - baseLanguage
drwxr-xr-x - core
drwxr-xr-x - languageDesign
drwxr-xr-x - util