MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / languages / core /
drwxr-xr-x   ..
drwxr-xr-x - core
drwxr-xr-x - stub