MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / languages.test /
drwxr-xr-x   ..
drwxr-xr-x - languageDesign