MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / editor /
drwxr-xr-x   ..
drwxr-xr-x - actions-runtime
drwxr-xr-x - editing-runtime
drwxr-xr-x - editor-api
drwxr-xr-x - editor-runtime
drwxr-xr-x - editorlang-runtime
drwxr-xr-x - instrumentation
drwxr-xr-x - intentions-runtime
drwxr-xr-x - typesystemIntegration