MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / editor / editorlang-runtime /
drwxr-xr-x   ..
-rw-r--r-- 1055 editorlang-runtime.iml
-rw-r--r-- 4026 jetbrains.mps.editorlang.runtime.msd
drwxr-xr-x - models
drwxr-xr-x - source
drwxr-xr-x - source_gen.caches
drwxr-xr-x - source_gen
drwxr-xr-x - tests