MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / editor / editor-runtime /
drwxr-xr-x   ..
-rw-r--r-- 2363 editor-runtime.iml
-rw-r--r-- 5459 jetbrains.mps.editor.runtime.msd
drwxr-xr-x - models
drwxr-xr-x - source
drwxr-xr-x - source_gen.caches
drwxr-xr-x - source_gen
drwxr-xr-x - tests