MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / editor / editor-runtime / tests /
drwxr-xr-x   ..
drwxr-xr-x - jetbrains