MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / editor / editor-runtime / models /
drwxr-xr-x   ..
-rw-r--r-- 387528 runtime.mps
drwxr-xr-x - runtime