MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / editor / editor-api /
drwxr-xr-x   ..
-rw-r--r-- 757 editor-api.iml
drwxr-xr-x - source