MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / bin /
drwxr-xr-x   ..
-rw-r--r-- 136 appletviewer.policy
-rw-r--r-- 3209 idea.properties
-rw-r--r-- 5001 log.xml
-rw-r--r-- 5218 log4j.dtd