MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / MPSPlugin /
drwxr-xr-x   ..
drwxr-xr-x - .idea
drwxr-xr-x - META-INF
-rw-r--r-- 713 MPSPlugin.iml
-rw-r--r-- 564 mps-idea-make-plugin-api.iml
drwxr-xr-x - source-api
drwxr-xr-x - source