MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / build.txt
1 181.SNAPSHOT