MPS-27804 - change incorrect dependencies to "Extends"
[mps/mps.git] / .gitattributes
1 *.bat text
2 *.txt text
3 *.iml text
4 *.ipr text merge=mps
5 *.xml text
6 *.java text
7 *.mpr text merge=mps
8 *.css text
9 *.html text
10 *.dtd text
11 *.sh text
12 dependencies text merge=mps
13 generated text merge=mps
14 *.mps text merge=mps
15 trace.info text merge=mps
16 *.mpl text merge=mps
17 *.msd text merge=mps
18 *.devkit text merge=mps
19 *.mpsr text merge=mps
20 *.model text merge=mps