replaced <code></code> with more concise {@code}
[idea/community.git] / plugins / javaFX /
drwxr-xr-x   ..
drwxr-xr-x - common-javaFX-plugin
drwxr-xr-x - javaFX-CE
drwxr-xr-x - javaFX-jps-plugin
-rw-r--r-- 1742 javaFX.iml
drwxr-xr-x - lib
drwxr-xr-x - resources
drwxr-xr-x - src
drwxr-xr-x - testData
drwxr-xr-x - testSrc