jps build script dependencies upgraded to 203.3897
[idea/community.git] / plugins / groovy /
drwxr-xr-x   ..
drwxr-xr-x - groovy-psi
drwxr-xr-x - groovy-uast-tests
drwxr-xr-x - hotswap
-rw-r--r-- 3202 intellij.groovy.iml
drwxr-xr-x - jps-plugin
drwxr-xr-x - resources
drwxr-xr-x - rt-constants
drwxr-xr-x - rt
drwxr-xr-x - src
drwxr-xr-x - structuralsearch-groovy
drwxr-xr-x - test
drwxr-xr-x - testdata