jps build script dependencies upgraded to 203.3897
[idea/community.git] / plugins / google-app-engine /
drwxr-xr-x   ..
drwxr-xr-x - compatibilityResources
drwxr-xr-x - gen
-rw-r--r-- 2089 intellij.java.googleAppEngine.iml
drwxr-xr-x - jps-plugin
drwxr-xr-x - resources
drwxr-xr-x - runtime
drwxr-xr-x - source
drwxr-xr-x - testData
drwxr-xr-x - testSource