jps build script dependencies upgraded to 203.3897
[idea/community.git] / plugins / ant /
drwxr-xr-x   ..
-rw-r--r-- 2572 intellij.ant.iml
drwxr-xr-x - jps-plugin
drwxr-xr-x - resources
drwxr-xr-x - src
drwxr-xr-x - tests