Python stubs: remove 3.6.8 version and add 3.9.0
[idea/community.git] / platform / editor-ui-api / src / com / intellij /
drwxr-xr-x   ..
drwxr-xr-x - codeHighlighting
drwxr-xr-x - codeInsight
drwxr-xr-x - ide
drwxr-xr-x - injected
drwxr-xr-x - lang
drwxr-xr-x - navigation
drwxr-xr-x - openapi
drwxr-xr-x - psi
drwxr-xr-x - ui