Python stubs: remove 3.6.8 version and add 3.9.0
[idea/community.git] / platform / editor-ui-api /
drwxr-xr-x   ..
-rw-r--r-- 1308 intellij.platform.editor.iml
drwxr-xr-x - resources
drwxr-xr-x - src