WEB-23497 nodejs "available packages" UI doesn't support high dpi
[idea/community.git] / platform / lang-impl / src / com / intellij / webcore / packaging / ManagePackagesDialog.form
2016-09-28 Sergey SimonchikWEB-23497 nodejs "available packages" UI doesn't suppor...
2015-11-05 Sergey Simonchikui: respect HiDPI displays in "Available Packages"...
2013-08-30 Dmitry Jemerovpackaging UI moved to lang-impl