add broken com.fedot.idea.requirejs 0.24
authorSergey Simonchik <sergey.simonchik@jetbrains.com>
Tue, 19 Jan 2016 12:20:38 +0000 (15:20 +0300)
committerSergey Simonchik <sergey.simonchik@jetbrains.com>
Tue, 19 Jan 2016 12:20:38 +0000 (15:20 +0300)
platform/platform-resources/src/brokenPlugins.txt

index f0a29018be3ceade76e0d7864bf991ce9aa4c830..1bbba43f53df3427a08428d09ce7705ee917f0b4 100644 (file)
@@ -37,4 +37,5 @@ TFS 121.185 121.390 124.218 124.297 124.344 124.533 126.254 126.309 127.14 129.1
 "Haxe Support" "0.9.7 for IDEA 14.1.4"
 com.sencha.idea.IdeaPlugin 6.0.6.456 6.0.4.438 6.0.3.430 6.0.2.414 6.0.1.396 6.0.0.390 "0.4.325 (SenchaCon 2015 EA)" "0.3.323 (SenchaCon 2015 EA)" "0.3.312 (SenchaCon 2015 EA)" "0.2.251 (SenchaCon 2015 EA)" "0.1.211 (SenchaCon 2015 EA)" "0.1.210.1 (SenchaCon 2015 EA)" "0.1.210 (SenchaCon 2015 EA)"
 com.intellij.swift 144.SNAPSHOT
-SpellChecker 1.0
\ No newline at end of file
+SpellChecker 1.0
+com.fedot.idea.requirejs 0.24
\ No newline at end of file