WEB-23497 nodejs "available packages" UI doesn't support high dpi
authorSergey Simonchik <sergey.simonchik@jetbrains.com>
Wed, 28 Sep 2016 14:23:50 +0000 (17:23 +0300)
committerSergey Simonchik <sergey.simonchik@jetbrains.com>
Wed, 28 Sep 2016 14:23:50 +0000 (17:23 +0300)
commit7bf1e7bef6a7f50ac1eed966dc1e536c7870e475
tree85642b8562f1e674c35dc5e9896b42a6cbfdf6f6
parentbbf06aac62ba6a7aeefc545a4df0c1abca140dcf
WEB-23497 nodejs "available packages" UI doesn't support high dpi
platform/lang-impl/src/com/intellij/webcore/packaging/ManagePackagesDialog.form
platform/lang-impl/src/com/intellij/webcore/packaging/ManagePackagesDialog.java